Chargers disconnected from OCPP
Incident Report for Zaptec
Resolved
Some chargers connected to OCPP provider struggling with the connection.
Issue resolved 13:50 local time. One of our OCPP instance was struggling, after we started up a new instance the problem was solved.
Posted Jul 13, 2023 - 01:30 CEST